Word Vision Foros Combo Т2/S2/C

  • 2 Ответов
  • 31903 Просмотров

Оффлайн veta1611Автор темы

Word Vision Foros Combo Т2/S2/C
« Сообщение: Понедельник 01 Марта 2021, 12:26:44 »
Здравствуйте. Прошили тюнер новый Word Vision Foros Combo Т2/S2/C. Все прошло успешно. Но при включении на канал, он идет 2 сек. и отключается (экран черный) и больше картинка не появляется, и так при переключении на любой канал. Что это может быть? Другой тюнер такой -же прошивкой. Все работает. Спасибо.



 
Сказали Спасибо: maksimpry, Maxzzz



Онлайн admin

  • Администратор
  • *
  • 20.345
  • Понравилось 42.719 раза
  • Пол: Мужской
    • Спутники которые я принимаю 1W° - 96, 5Е°(Triax TD88)
      Мой тюнер Amiko SHD-8900 Alien(WinQuest MR-460 Ultra Speedy) и X96 Max(IPTV)+X96 Max Plus2(IPTV)
Word Vision Foros Combo Т2/S2/C
« Ответ #1: Понедельник 01 Марта 2021, 14:07:39 »
Здравствуйте. Прошили тюнер новый Word Vision Foros Combo Т2/S2/C. Все прошло успешно. Но при включении на канал, он идет 2 сек. и отключается (экран черный) и больше картинка не появляется, и так при переключении на любой канал. Что это может быть? Другой тюнер такой -же прошивкой. Все работает. Спасибо.
А до прошивки тюнер работал нормально?



 
Сказали Спасибо: motor1960, maksimpry, anatol2, misharin.gur


Оффлайн usersat

Word Vision Foros Combo Т2/S2/C
« Ответ #2: Понедельник 01 Марта 2021, 15:00:46 »
Все прошло успешно. Но при включении на канал, он идет 2 сек. и отключается (экран черный) и больше картинка не появляется, и так при переключении на любой канал

Защита срабатывает. Версия прошивки? Год выпуска ресивера?



 
Сказали Спасибо: tupysmi, sergij 777, vova2016, vlad3, Kolyaba, Maxzzz, viktor7


Нельзя оставлять сообщения, пожалуйста Войдите или Зарегистрируйтесь.
 

Кто онлайн

Просматривают тему:
0 Пользователей и 1 Гость